Skip to content

ServerBay.IT by A.Ceccherini

Soluzioni Server Windows/Linux & Security Assessment – Andrea Ceccherini – SysAdmin Windows/Linux Server

  • A.Ceccherini
  • ISO
  • Ricerche
  • Casi Irrisolti
  • Windows Server
    • Video Tutorial
    • Hosts
  • Linux Server
  • Software
    • VMware vSphere Client (All Versions)
  • ProxMox
  • Contatti


1 Luglio 2022 Windows Server

Avviare (o Fermare) più Servizi con lo Stesso Nome (Powershell)

Con Powershell è possibile avviare (o fermare) più servizi che hanno una parte di nome “comune”. Si pensi, ad esempio,

Dimmi di Più
16 Giugno 2022 Powershell

Come effettuare un PING “continuo” con Data e Ora

A fini di diagnostica e/o per verificare una connessione (se non si ha un sistema di monitoraggio) è possibile utilizzare

Dimmi di Più
26 Maggio 2022 Hardware

SSL_ERROR_UNSUPPORTED_VERSION – ERR_SSL_VERSION_OR_CIPHER_MISMATCH

Se il browser non permette di accedere perchè segnala ERR_SSL_VERSION_OR_CIPHER_MISMATCH o SSL_ERROR_UNSUPPORTED_VERSION, risolvi in quetso modo. Usa FIREFOX. Digita about:config

Dimmi di Più
7 Aprile 2022 Netwrix

Netwrix Auditor – File Storage Audit Service – Archive Service is busy

E’ possibile che in fase di utilizzo di Netwrix Auditor i dati non siano collezionati e si riceva questo errore

Dimmi di Più
1 Marzo 2022 Pfsense

OpenVPN – PfSense e la 2FA

E’ possibile seguire questa guida (ben fatta) per l’impostazione di Two factor authentication su PfSense (da utilizzare anche con OpenVPN).

Dimmi di Più
26 Febbraio 2022 Windows 7

Come risolvere l’errore 80072efe in Windows 7

L’errore 80072efe in Windows 7 rende impossibile il download e l’installazione degli aggiornamenti di Windows Update. Il problema deriva dalla

Dimmi di Più
27 Dicembre 2021 Vmware

The attempted operation cannot be performed in the current state (Powered ON)

Può capitare che una determinata macchina virtuale sull’host VMWare ESXi si blocca ed è impossibile spegnerla o riavviarla dalla console

Dimmi di Più
16 Novembre 2021 Windows Server

Impedire a Windows Server di forzare un riavvio dopo gli aggiornamenti

Esiste un Criterio di gruppo locale che puoi impostare per disabilitare i riavvii automatici. Dovrebbe essere fatto solo su server

Dimmi di Più
27 Settembre 2021 Vmware

Vmware Esxi – The service snmpd failed to start

Se in fase di avvio del servizio SNMP si riceve questo errore : è necessario impostare i parametri del servizio

Dimmi di Più
25 Giugno 2021 Pfsense

PfSense – Impostare un Riavvio programmato di OpenVpn Client

In alcuni casi potrebbe essere necessario impostare PfSense per eseguire un Riavvio programmato di OpenVpn Client. In questo caso da

Dimmi di Più

Paginazione degli articoli

«Previous Posts 1 … 15 16 17 18 19 … 138 Next Posts»

Eteon Security Assessment

Questa pagina raccoglie consulenza sulla sicurezza delle informazioni ed articoli nel campo della sicurezza offensiva. La maggior parte delle mie valutazioni si basa sulla ricerca manuale e sulle tecniche interne.
… Approfondisci »

Feed RSS: Ultime da ETEON Ultime da ETEON

  • Attacco cyber Bitget, rubati oltre 351 milioni di dollari in criptovalute. Sospetti sugli hacker criminali nordcoreani 28 Settembre 2026
  • I malware crescono del 2.065%: così l’intelligenza artificiale entra negli attacchi online 28 Settembre 2026
  • Uk, nuove tensioni con la Russia. L’accusa: “Cresce la minaccia di Mosca per infrastrutture e aziende della Difesa” 28 Settembre 2026
  • Gestione dei rischi cyber degli agenti IA: i 4 limiti delle regole europee 28 Settembre 2026
  • Digital Forensics: acquisire subito o aspettare? Prima bisogna capire cosa rischiamo di perdere… 28 Settembre 2026
  • Un sottomarino senza equipaggio munito di AI lancia un siluro. E la guerra entrò nell’era dei robot 28 Settembre 2026
  • Negli USA un robot farà presto in modo autonomo il prelievo del sangue 28 Settembre 2026

Articoli Recenti

  • Errore 0x80004005 in connessione a NAS (o unità DATI)
  • Non puoi accedere cartella condivisa – Criteri bloccano accesso Guest
  • Come fare una Junction
  • Server Management Tools: Gestire i Server da Azure
  • Ubuntu: Deploy Docker

Categorie

Nel sito web

aspSmartUpload Assistenza e-commerce Wordpress Assistenza Sito Wordpress Assistenza Wordpress Assistenza WordpressFirenze Assistenza Wordpress Prato Consulente WordpressSupporto tecnico Contact Form 7 Corsi Microsoft Virtual Academy Creazione siti Firenze dns docker featured Firenze web agency FTP Sync javascript laps Linux management microsoft microsoft laps Microsoft Virtual Academy netwrix news windows server notizie notizie windows server OwnCLoud pfsense ping powershell realizzazione ecommerce Firenze RED5 script server Sincronizzazione FTP Sviluppatore Wordpress Virtual Private Servers Vpn Web-Agency Wordpress windows windows 10 windows server Woocommerce wordpress Zabbix
WordPress Theme: Maxwell by ThemeZee.